Kritická zranitelnost s CVE-2019-6977 ve WordPressu není vůbec kritická

Hned na úvod uveďme, že závažnost zranitelnost CVE-2019-6977 není kritická, nýbrž jen vysoká, jak je ostatně vidět i na odkazované stránce.

A riziko zneužití této zranitelnosti je v mnoha případech dokonce i nízké. Chcete-li vědět proč, pak čtěte dále.

Rubrika: Bezpečnost, Zprávičky
celý článek